Skip to main content

Notifications

Power Platform Community / Forums / General / CHatbot is not created
General
Unanswered

CHatbot is not created

Posted on by 6

Hi All,

 

I was trying to create my first chatbot yesterday (05/08/23) and since that I got this message that I though that it would take couple of minutes and for now, my chatbot is not created after one day.

 

The screenshot I got is this one

rj_morocho_0-1691311151817.png

I tried to log out and log in and trying to create a new chatbot but I got the same screenshot.

 

Can you help me?

 

Thanks!

Categories:
  • rj_morocho Profile Picture
    rj_morocho 6 on at
    Re: CHatbot is not created

    Issue has been solved. I don't know if someone did something but after two days, I log in again and it seems that my profile was reset and now I could create a new chatbot.

     

     

Helpful resources

Quick Links

Exciting News for Copilot Studio Communi…

Get ready to experience a whole new level of engagement with the Copilot Studio…

Celebrating the May Super User of the…

LaurensM is an exceptional contributor to the Power Platform Community…

Check out the Copilot Studio Cookbook…

We are excited to announce our new Copilot Cookbook Gallery in the Community…

Leaderboard

#1
renatoromao Profile Picture

renatoromao 6,459

#2
Pstork1 Profile Picture

Pstork1 1,968

#3
Expiscornovus Profile Picture

Expiscornovus 1,671