Hi All,
In an attempt to share my sql connector to others I am given this error. what could be the cause of them not have minimum required permission?
All users have E5 licenses.
Do they need permission to access the database directly to use this connector?
any insight will be appreciated

Report
All responses (
Answers (